500s НЕТ СИГНАЛА

Автор johnson, 31 Август 2010, 19:52:08

« Про PID и DM 7025 <- | -> Ds2_tRUb_DM500s_4 »

0 Пользователей и 1 гость просматривают эту тему.

johnson

новый, прошил в Nabilo показывает пару минут, а потом НЕТ СИГНАЛА, перезагружает опять показывает минуту, теперь постоянно НЕТ СИГНАЛА, выключил из сети, дам остыть
кто то сталкивался?
AzBox HD Premium+ DVB-S2/DVB-C fw.OpenRSI 3.0,  Супрал 0.55 (36E-Ku), Супрал 0.9 (56E-Ku)

Admin

Напряжение на выходе твтюнера замеряйте
Подключение напрямую к голове?

johnson

ок, посмотрю, а сколько должно быть?
напрямую - голова двойная
дело было так, приехал тюнер из китая, включили, здох блок, в блоке что то сделали, отдали мне на прошивку и настройку, а тут такая ерунда
может такая же проблема как тут? _ttp://satsat.info/remont-dreambox/623-dreambox-500s-cherez-neskolko-minut-raboty-pishet-net-signala.html
Цитата: Admin от 31 Август 2010, 19:58:38
Напряжение на выходе твтюнера замеряйте
Подключение напрямую к голове?
AzBox HD Premium+ DVB-S2/DVB-C fw.OpenRSI 3.0,  Супрал 0.55 (36E-Ku), Супрал 0.9 (56E-Ku)


fidelio

Цитата: johnson от 31 Август 2010, 19:52:08
новый, прошил в Nabilo показывает пару минут, а потом НЕТ СИГНАЛА, перезагружает опять показывает минуту, теперь постоянно НЕТ СИГНАЛА, выключил из сети, дам остыть
кто то сталкивался?
запросто может быть проблема с тюнером
продаю настроенные качественные ресиверы на Enigma2  для шары
Удаленная настройка ресиверов на базе по линукс

johnson

01 Сентябрь 2010, 10:26:45 #5 Последнее редактирование: 01 Сентябрь 2010, 11:21:27 от johnson
сегодня глючит по другому, все H работают, а V сыпят (весь экран черный,сверху есть малость изображения и звук разваливается)
выключил БП на пару минут, включил, все работают нормально
AzBox HD Premium+ DVB-S2/DVB-C fw.OpenRSI 3.0,  Супрал 0.55 (36E-Ku), Супрал 0.9 (56E-Ku)


johnson

тот тюнер отдал, сегодня вот ещё один такой же, проблема такая же, 2 минуты и V перестает показывать, попробовал три блока, тоже самое
может ли это быть из-за головы? (она с двумя выходами)
AzBox HD Premium+ DVB-S2/DVB-C fw.OpenRSI 3.0,  Супрал 0.55 (36E-Ku), Супрал 0.9 (56E-Ku)


johnson

при этом на этом кабеле 800 и azbox работает отлично, сейчас вот перенёс рес в свою комнату, тут 1 выход с головы и через дисек идёт, пока что работает V
Цитата: Admin от 21 Октябрь 2010, 19:51:04
Может
AzBox HD Premium+ DVB-S2/DVB-C fw.OpenRSI 3.0,  Супрал 0.55 (36E-Ku), Супрал 0.9 (56E-Ku)

Admin

На 500 замечал пару раз такой глюк. Если второй вход не подключен, тогда первый через раз работает на 500-й. Как только 2-й так же подключаешь, то первый ведет как хочет

johnson

у меня сделано так, с 1 выхода идёт на Diceq 4x1 и далее на azbox, с 2 выхода напрямую к 500
завтра сгоняю на крышу попробую перекрутить (поменять 1 с 2)
Цитата: Admin от 21 Октябрь 2010, 19:57:11
На 500 замечал пару раз такой глюк. Если второй вход не подключен, тогда первый через раз работает на 500-й. Как только 2-й так же подключаешь, то первый ведет как хочет
AzBox HD Premium+ DVB-S2/DVB-C fw.OpenRSI 3.0,  Супрал 0.55 (36E-Ku), Супрал 0.9 (56E-Ku)

kreativ

Вот и у меня в воскресенье была почти такая-жя бяка с навым дримом 500. 36 - кажет без проблем, включаю канал с Сириуса - нет сигнала, переключаю на 36 - тоже нет сигнала. Перегрузил - опять сигнал появился до следующего переключения.  Все решилось перешивкой гемини на Набило, проблема исчезла.


kreativ

Такая реакция была не на все каналы Сириуса, а например на каналы виасат балтик(вернее вообще их сканить не хотел) с залитого списка, ентер музыка и др., а так-же шансон ТВ, приват спейс и еще некоторых  с хот-берда. С Амосом был полный порядок. Делаю сброс, прописываю и сканирую Амос, Сириус и Хот-Берд без 36 градуса - полный порядок.

johnson

сегодня наконец то сгонял на кровлю, поменял местами кабеля к голове, всё стало гуд :)
AzBox HD Premium+ DVB-S2/DVB-C fw.OpenRSI 3.0,  Супрал 0.55 (36E-Ku), Супрал 0.9 (56E-Ku)

johnson

ну вот опять тоже самое началось, после хорошего прогрева НЕТ СИГНАЛА писать стал, попробовал три разных блока (один родной-китай,второй от 800-китай, сейчас вот от d-link маршрутизатора поставил), уровень сигнала 94% иногда квадратики проскакивают
AzBox HD Premium+ DVB-S2/DVB-C fw.OpenRSI 3.0,  Супрал 0.55 (36E-Ku), Супрал 0.9 (56E-Ku)

egor72

johnson Была таже херня  стоял твин Ортон .Полтора года отработал нормально,а потом началось как у тебя .то сигнал пропадал,то спутники пропадали.Я а местами кабеля менял, и дайсики менял. Ничего не менялось.Пока не поставил новый твин GS-TCIR, И всё пошло как по маслу.Видать проблема в конверторах.
Dreambox 800HD PVR китай ssl76 Ferrari MHD VIP-CLUB LUXURY Ferrari Dreambox 500S  sd400 Sony kdl40 w5500