На тюнере GI7199 каналы стали долго переключатся или вообще не показывть

Автор Admin, 18 Декабрь 2011, 23:25:02

« GI 7699 и Триколор HD c ТП11766 <- | -> GI ST7699 оживить Экраны Триколор »

0 Пользователей и 1 гость просматривают эту тему.

Admin

Цитата: valekxp от 18 Декабрь 2011, 23:12:16
На тюнере GI7199 каналы стали долго переключатся или вообще не показывть,только полная перезагрузка тюнера помогает, прошивка 1.4.05 не помогает вообще,
в настройках тюнера создал два сервера, один на 4001 порт, другой 4000, менял местами, менял серваки,не помогает, шара получается ужасная! Что делать?????


valekxp

Не помогает, каждые 10-15 минут пропадает коннект с серваком, хотя пингуется сервак отлично, менял серваки безрезультатно, вернул прошивку 1.3.82, не помогло,  может поменять тюнер, какой тюнер стабильный????? Нужна профессиональная помощь!!!!!!!!!!!!!!!!!!

fidelio

Цитата: valekxp от 19 Декабрь 2011, 23:09:42
Не помогает, каждые 10-15 минут пропадает коннект с серваком, хотя пингуется сервак отлично, менял серваки безрезультатно, вернул прошивку 1.3.82, не помогло,  может поменять тюнер, какой тюнер стабильный????? Нужна профессиональная помощь!!!!!!!!!!!!!!!!!!
дримбокс
продаю настроенные качественные ресиверы на Enigma2  для шары
Удаленная настройка ресиверов на базе по линукс

andy_zed

 ;D а теперь давайте подробнее.... на что ловим? на чем смотрим? мы ж тут нифига не экстрасенсы и битву устраивать не собираемся.... рассказываем всё.... кроме пароля....
MOTOR NAVIGATOR 13E-30W+36E, 4k FORMULER S TURBO PRO (Android), 3DTV LED 47'' - LG 47LM620T

valekxp

И так по-подробнее: ловим через 3g-wifi роутер TP-LINK 3220, модем билайн Huawei E1550, тюнер GI7199, сервак 14-й, прошивка 1.3.82. Проблема в том что в настройках тюнера показывает что нет коннекта с серваком, при этом пингуется отлично, около 1 мс, приходится либо модем передергивать, либо тюнер перезагружать, чтобы законнектиться с серваком, хватает примерно от 10 до 30 минут. Логин valekxp, это где-то около недели все началось, до этого почти полгода все было Окей, думал что это все из-за смены индентов, сбрасывал настройки в wifi роутере, не помогло.


valekxp

Сервак 14-й и порт 4000, та толку нету, это менял много раз, что еще написать???????Дайте же наконец нужный ответ, а только все спрашиваете!!!!!!!!!!!

shevar

Сначала смените на актуальную прошивку для стабильной работы пакета +++
http://depositfiles.com/files/36frnw4yj
IpBox 900HD.Прошивка PGI 1.4   0.8+4.8+9+13+19+36.Mgcamd 1.35а