Сыпится картинка на HD-каналах

Автор teleman, 04 Июнь 2014, 18:45:14

« Проблема с Dreambox 800 HD - не лочит транспордеры с HD каналами <- | -> Перестал загружаться Скайвей классик 2 »

0 Пользователей и 1 гость просматривают эту тему.

teleman

04 Июнь 2014, 18:45:14 Последнее редактирование: 04 Июнь 2014, 19:31:02 от Admin
Сегодня сыпится картинка на всех HD-каналах. Не только НТВ-Плюс, но и Радуга. Сигнал как всегда отличный.

SD-каналы идут нормально.

Сервер - 18. Пакет - Вип Рус.

В пакете радуга нет НД каналов
Vu+ Duo 4K, VU+ Solo 2

Admin

04 Июнь 2014, 18:58:28 #1 Последнее редактирование: 04 Июнь 2014, 19:29:06 от Admin
проблема в качестве сигнала.

ЦитироватьСигнал как всегда отличный

то что для SD отличный, для НД может быть критичен.

teleman

Ну, во-первых, до сегодняшнего было все нормально. А во-вторых, на Радуге тоже сыпится.

Может с ресивером что-то?

И еще сделал на телевизоре (Сони Бравиа) заводские настройки. Может что-то там нам надо настроить?
Vu+ Duo 4K, VU+ Solo 2

Admin

Цитата: teleman от 04 Июнь 2014, 19:07:06
Ну, во-первых, до сегодняшнего было все нормально. А во-вторых, на Радуге тоже сыпится.

Может с ресивером что-то?

И еще сделал на телевизоре (Сони Бравиа) заводские настройки. Может что-то там нам надо настроить?
Тут трудно гадать. Одну проблему можем решить, выложите лог, посмотрим как ключи идут. Если норм, тогда нужно искать проблему у вас.
P.S. а на радуге SD каналы. Вы же пишете что они норм идут.
ЦитироватьSD-каналы идут нормально.

teleman

На Радуге IQ HD смотрел. Тоже сыпется. Наверно в ресивере дело.
Vu+ Duo 4K, VU+ Solo 2

Admin

Если к антенне есть доступ, конвертер попробуйте покрутить.
Посмотрите соединения.

alexx1

Было такое. Я ресивер отключал от сети на 20-30 минут, затем все восстанавливалось.

teleman

И Континент тоже самое. Щас отключу. Посмотрим что будет. Сигнал отличный. Это ресивер глючит, скорее всего.
Vu+ Duo 4K, VU+ Solo 2


teleman

Наблюдения такие. Ресивер был на ремонте. Глючил USB-вход. Что с ним делали в сервисе, не знаю. Но теперь USB работает, а вот на HD каналах мозайка. Абсолютно на всех HD каналах.
Vu+ Duo 4K, VU+ Solo 2

Admin

Цитата: teleman от 04 Июнь 2014, 21:28:07
Наблюдения такие. Ресивер был на ремонте. Глючил USB-вход. Что с ним делали в сервисе, не знаю. Но теперь USB работает, а вот на HD каналах мозайка. Абсолютно на всех HD каналах.
в USB сейчас что то задействовано?

teleman

04 Июнь 2014, 21:34:26 #11 Последнее редактирование: 04 Июнь 2014, 23:22:30 от teleman
Да. USB-адаптер для подключения к интернету. И без адаптера тоже глючит. Проверил на открытом канале IQ HD.

И при подключении через HDMI и через AV тоже самое.

Залил другую прошивку. Изменений нет.
Vu+ Duo 4K, VU+ Solo 2